PT-2017-5157
CVE-2012-4570
·
Publicado
2017-10-23
·
Atualizado
2017-11-15
Descrição por
CVSS 3.1
9.8
CríticaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
LetoDMS versions prior to 3.3.8
Description:
The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations:
For versions prior to 3.3.8, update to version 3.3.8 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾