PT-2017-6491
CVE-2015-1445
·
Publicado
2017-08-28
·
Atualizado
2017-09-07
Descrição por
CVSS 2.0
9.0
AltaMétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
fli4l versions prior to 3.10.1
fli4l versions 4.0 before 2015-01-30
Description
The issue concerns HTTP header injection in the httpd package.
Recommendations
For fli4l versions prior to 3.10.1, update to version 3.10.1 or later.
For fli4l versions 4.0 before 2015-01-30, update to a version released after 2015-01-30.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾