PT-2017-6551

CVE-2015-2147

·

Publicado

2017-10-06

·

Atualizado

2017-10-11

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions phpBugTracker versions prior to 1.7.0
Description The issue allows remote attackers to execute arbitrary SQL commands via unspecified parameters, potentially leading to unauthorized data access or modification.
Recommendations For versions prior to 1.7.0, update to version 1.7.0 or later to resolve the issue. As a temporary workaround, consider restricting access to sensitive database components until the update is applied.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾