PT-2017-6653

CVE-2015-3250

·

Publicado

2017-09-07

·

Atualizado

2022-05-17

Descrição por

CVSS 3.1
7.5
Alta
MétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions Apache Directory LDAP API versions prior to 1.0.0-M31
Description The issue allows attackers to conduct timing attacks via unspecified vectors. This could potentially be exploited to gain sensitive information.
Recommendations For versions prior to 1.0.0-M31, update to version 1.0.0-M31 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
GHSA-CX3Q-CV6W-MX4H
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾