PT-2017-6663
CVE-2015-3313
·
Publicado
2017-09-07
·
Atualizado
2017-09-11
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
WordPress Community Events plugin versions prior to 1.4
Description
The issue is related to a SQL injection vulnerability.
Recommendations
For WordPress Community Events plugin versions prior to 1.4, update to version 1.4 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾