PT-2017-6673
CVE-2015-3432
·
Publicado
2017-09-19
·
Atualizado
2017-09-23
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Pydio versions prior to 6.0.7
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities. These vulnerabilities allow remote attackers to inject arbitrary web script or HTML. The exact vectors used for the injection are not specified.
Recommendations
For versions prior to 6.0.7, update to version 6.0.7 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾