PT-2017-6792
CVE-2015-4697
·
Publicado
2017-09-07
·
Atualizado
2017-09-11
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Analyticator Wordpress Plugin versions prior to 6.4.9.3 rev @1183563
Description
The issue is related to a cross-site request forgery (CSRF) vulnerability. This type of vulnerability allows an attacker to trick a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations
For versions prior to 6.4.9.3 rev @1183563, update to version 6.4.9.3 rev @1183563 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾