PT-2017-6836
CVE-2015-5244
·
Publicado
2016-09-10
·
Atualizado
2024-06-15
Descrição por
CVSS 3.1
9.8
CríticaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
mod nss versions prior to 1.0.12
Description
The issue allows remote attackers to bypass application restrictions due to the NSSCipherSuite option with enabled ciphersuites in mod nss.
Recommendations
For versions prior to 1.0.12, update to version 1.0.12 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾