PT-2017-7181

CVE-2015-7272

·

Publicado

2017-04-10

·

Atualizado

2017-04-14

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Dell Integrated Remote Access Controller (iDRAC) versions 6 before 2.80 Dell Integrated Remote Access Controller (iDRAC) versions 7/8 before 2.21.21.21
Description The issue allows attackers to cause a denial of service or possibly have other impact via a long SSH username or input.
Recommendations For Dell Integrated Remote Access Controller (iDRAC) versions 6 before 2.80, update to version 2.80 or later. For Dell Integrated Remote Access Controller (iDRAC) versions 7/8 before 2.21.21.21, update to version 2.21.21.21 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾