PT-2017-7510

CVE-2015-8973

·

Publicado

2017-01-31

·

Atualizado

2017-02-05

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions MyBB versions prior to 1.6.18 MyBB versions 1.8.x prior to 1.8.6 MyBB Merge System versions prior to 1.8.6
Description The issue allows remote attackers to bypass intended access restrictions. This is related to the forum password.
Recommendations For MyBB versions prior to 1.6.18, update to version 1.6.18 or later. For MyBB versions 1.8.x prior to 1.8.6, update to version 1.8.6 or later. For MyBB Merge System versions prior to 1.8.6, update to version 1.8.6 or later.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾