PT-2017-7983
CVE-2016-1895
·
Publicado
2017-09-01
·
Atualizado
2017-09-06
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
NetApp Data ONTAP versions prior to 8.2.5
NetApp Data ONTAP versions 8.3.x prior to 8.3.2P12
Description
The issue allows remote authenticated users to cause a denial of service. This is related to unsafe user input string handling.
Recommendations
For versions prior to 8.2.5, update to version 8.2.5 or later.
For versions 8.3.x prior to 8.3.2P12, update to version 8.3.2P12 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾