PT-2017-8500
CVE-2016-4471
·
Publicado
2017-06-08
·
Atualizado
2017-06-15
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
ManageIQ in CloudForms versions prior to 4.1
Description
The issue allows remote authenticated users to execute arbitrary code.
Recommendations
For versions prior to 4.1, update to version 4.1 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾