PT-2017-8580
CVE-2016-4883
·
Publicado
2017-05-12
·
Atualizado
2017-05-18
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
baserCMS versions 3.0.10 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions 3.0.10 and earlier, update to a version later than 3.0.10 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾