PT-2017-8582
CVE-2016-4885
·
Publicado
2017-05-12
·
Atualizado
2017-05-18
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
baserCMS plugin Feed versions 3.0.10 and earlier
Description
A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of administrators. This is achieved via unspecified vectors.
Recommendations
For baserCMS plugin Feed versions 3.0.10 and earlier, update to a version later than 3.0.10 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾