PT-2017-8594
CVE-2016-4897
·
Publicado
2017-04-12
·
Atualizado
2017-04-19
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Usermin versions prior to 1.690
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities found in specific components of the software, including (1) filter/save forward.cgi, (2) filter/save.cgi, and (3) /man/search.cgi.
Recommendations
For versions prior to 1.690, update to version 1.690 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾