PT-2017-9360

CVE-2016-7809

·

Publicado

2017-06-09

·

Atualizado

2017-06-16

Descrição por

CVSS 3.1
8.8
Alta
MétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Corega CG-WLR300NX firmware versions 1.20 and earlier
Description A cross-site request forgery issue allows remote attackers to hijack the authentication of logged-in users, enabling them to conduct unintended operations. The exact vectors used for exploitation are not specified.
Recommendations For Corega CG-WLR300NX firmware versions 1.20 and earlier, update to a version later than 1.20 to resolve the issue. At the moment, there is no information about a newer version that contains a fix for this vulnerability.
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾