PT-2017-9362
CVE-2016-7811
·
Publicado
2017-06-09
·
Atualizado
2017-06-16
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:A/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Corega CG-WLR300NX firmware version 1.20 and earlier
Description
The issue allows an attacker on the same network segment to bypass access restrictions and perform arbitrary operations.
Recommendations
For Corega CG-WLR300NX firmware version 1.20 and earlier, update to a version later than 1.20 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾