PT-2017-9368
CVE-2016-7817
·
Publicado
2017-06-09
·
Atualizado
2017-06-16
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Simple keitai chat versions 2.0 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions 2.0 and earlier, update to a version later than 2.0 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾