PT-2017-9771

CVE-2016-8736

·

Publicado

2017-10-12

·

Atualizado

2022-05-14

Descrição por

CVSS 3.1
9.8
Crítica
MétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Apache OpenMeetings versions prior to 3.1.2
Description The issue allows for Remote Code Execution via RMI deserialization attack.
Recommendations For versions prior to 3.1.2, update to version 3.1.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
GHSA-6CPG-3W7F-J67Q
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾