PT-2018-10005
CVE-2018-10615
·
Publicado
2018-06-04
·
Atualizado
2019-10-09
Descrição por
CVSS 3.1
8.1
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions
GE MDS PulseNET and MDS PulseNET Enterprise version 3.2.1 and prior
Description
The issue allows for directory traversal, which may result in the exfiltration or deletion of files on the host platform.
Recommendations
For GE MDS PulseNET and MDS PulseNET Enterprise version 3.2.1 and prior, update to a version later than 3.2.1 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾