PT-2018-10289

CVE-2018-11078

·

Publicado

2018-09-11

·

Atualizado

2019-10-09

Descrição por

CVSS 3.1
7.5
Alta
MétricasAV:N/AC:H/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Dell EMC VPlex GeoSynchrony versions prior to 6.1
Description The issue allows a remote authenticated malicious user to read from VPN configuration files, potentially authoring a man-in-the-middle (MITM) attack on the VPN traffic.
Recommendations For versions prior to 6.1, update to version 6.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾