PT-2018-13049

CVE-2018-15483

·

Publicado

2018-09-07

·

Atualizado

2018-11-14

Descrição por

CVSS 2.0
7.8
Alta
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions KONE Group Controller (KGC) versions prior to 4.6.5
Description An issue was discovered that allows Denial of Service to occur through the open HTTP interface.
Recommendations For versions prior to 4.6.5, update to version 4.6.5 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾