PT-2018-13673

CVE-2018-16651

·

Publicado

2018-09-07

·

Atualizado

2020-08-24

Descrição por

CVSS 2.0
9.0
Alta
MétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions phpMyFAQ versions prior to 2.9.11
Description The issue concerns CSV injection in reports within the admin backend.
Recommendations For versions prior to 2.9.11, update to version 2.9.11 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾