PT-2018-14430

CVE-2018-18387

·

Publicado

2018-10-29

·

Atualizado

2019-10-03

Descrição por

CVSS 2.0
9.0
Alta
MétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions playSMS versions prior to 1.4.3
Description The issue allows for privilege escalation through daemon abuse.
Recommendations For playSMS versions prior to 1.4.3, update to version 1.4.3 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾