PT-2018-14643

CVE-2018-18778

·

Publicado

2018-10-29

·

Atualizado

2021-03-15

Descrição por

CVSS 3.1
6.5
Média
MétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions acme mini httpd versions prior to 1.30
Description The issue allows remote users to read arbitrary files.
Recommendations For versions prior to 1.30, update to version 1.30 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
USN-4848-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾