PT-2018-16828
CVE-2018-5237
·
Publicado
2018-06-20
·
Atualizado
2019-10-03
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Symantec Endpoint Protection versions prior to 14 RU1 MP1
Symantec Endpoint Protection versions prior to 12.1 RU6 MP10
Description
The issue is a privilege escalation vulnerability, which allows a user to gain elevated access to resources that are normally protected at lower access levels.
Recommendations
For versions prior to 14 RU1 MP1, update to 14 RU1 MP1 or later to resolve the issue.
For versions prior to 12.1 RU6 MP10, update to 12.1 RU6 MP10 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾