PT-2018-17139
CVE-2018-5776
·
Publicado
2018-01-18
·
Atualizado
2018-02-01
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
WordPress versions prior to 4.9.2
Description:
The issue concerns a cross-site scripting (XSS) problem in the Flash fallback files in MediaElement, located under wp-includes/js/mediaelement.
Recommendations:
For WordPress versions prior to 4.9.2, update to version 4.9.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾