PT-2018-17313

CVE-2018-6036

·

Publicado

2018-01-24

·

Atualizado

2024-06-15

Descrição por

CVSS 3.1
6.5
Média
MétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 64.0.3282.119
Description The issue is related to insufficient data validation in V8, which allows a remote attacker to potentially leak user data via a crafted HTML page. This could enable attackers to obtain sensitive information by exploiting this weakness.
Recommendations For versions prior to 64.0.3282.119, update to version 64.0.3282.119 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
ALT-PU-2018-1126
DSA-4103-1
OPENSUSE-SU-2018_0259-1
OPENSUSE-SU-2018:0313-1
OPENSUSE-SU-2024:10681-1
OPENSUSE-SU-2024:12948-1
RHSA-2018:0265
RHSA-2018_0265
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾