PT-2018-17915
CVE-2018-7113
·
Publicado
2018-10-29
·
Atualizado
2020-08-24
Descrição por
CVSS 2.0
7.2
AltaMétricasAV:L/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HPE Integrated Lights-Out 5 (iLO 5) versions prior to 1.37
Description
A security issue in HPE Integrated Lights-Out 5 (iLO 5) could be locally exploited to bypass the security restrictions for firmware updates.
Recommendations
For versions prior to 1.37, update to version 1.37 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾