PT-2018-18825
CVE-2018-9064
·
Publicado
2018-07-30
·
Atualizado
2019-10-03
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Lenovo xClarity Administrator versions prior to 2.1.0
Description
The issue allows an authenticated LXCA user to exploit a web API debug call, potentially retrieving the credentials for the System Manager user.
Recommendations
For versions prior to 2.1.0, update to version 2.1.0 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾