PT-2018-18909

CVE-2018-9183

·

Publicado

2018-04-02

·

Atualizado

2018-05-02

Descrição por

CVSS 3.1
5.4
Média
MétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Joom Sky JS Jobs extension versions prior to 1.2.1
Description The issue is related to a XSS problem.
Recommendations For versions prior to 1.2.1, update to version 1.2.1 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾