PT-2018-4404
CVE-2015-6544
·
Publicado
2018-02-20
·
Atualizado
2019-03-06
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Combodo iTop versions prior to 2.2.0-2459
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This vulnerability allows remote attackers to inject arbitrary web script or HTML via a dashboard title.
Recommendations
For versions prior to 2.2.0-2459, update to version 2.2.0-2459 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾