PT-2018-5017
CVE-2016-8523
·
Publicado
2018-02-15
·
Atualizado
2018-03-05
Descrição por
CVSS 2.0
9.0
AltaMétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HPE Smart Storage Administrator versions prior to 2.60.18.0
Description
A Remote Arbitrary Code Execution issue was discovered.
Recommendations
For versions prior to 2.60.18.0, update to version 2.60.18.0 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾