PT-2018-5253
CVE-2017-1000489
·
Publicado
2018-01-03
·
Atualizado
2021-01-25
Descrição por
CVSS 3.1
8.1
AltaMétricasAV:N/AC:H/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Mautic versions 2.0.0 through 2.11.0
Description
The issue allows a disabled user to still login using their email address when a SSO plugin is installed.
Recommendations
For Mautic versions 2.0.0 through 2.11.0, upgrade to 2.12.0 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾