PT-2018-5300
CVE-2017-10853
·
Publicado
2018-03-09
·
Atualizado
2018-03-27
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:A/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Corega CG-WGR1200 firmware versions 2.20 and earlier
Description
A buffer overflow issue allows an attacker to execute arbitrary commands via unspecified vectors.
Recommendations
For Corega CG-WGR1200 firmware versions 2.20 and earlier, update to a version later than 2.20 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾