PT-2018-7311
CVE-2017-3961
·
Publicado
2018-05-25
·
Atualizado
2019-10-09
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
McAfee Network Security Management (NSM) versions prior to 8.2.7.42.2
Description:
A Cross-Site Scripting (XSS) issue exists in the web interface, allowing authenticated users to inject arbitrary HTML code into the response web page via crafted user input of attributes.
Recommendations:
For versions prior to 8.2.7.42.2, update to version 8.2.7.42.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾