PT-2018-7314
CVE-2017-3964
·
Publicado
2018-04-04
·
Atualizado
2019-10-09
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
McAfee Network Security Management (NSM) versions prior to 8.2.7.42.2
Description:
A Reflective Cross-Site Scripting (XSS) issue exists in the web interface, allowing attackers to inject arbitrary web script or HTML via a URL parameter.
Recommendations:
For versions prior to 8.2.7.42.2, update to version 8.2.7.42.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾