PT-2018-8272
CVE-2017-5787
·
Publicado
2018-02-15
·
Atualizado
2018-03-07
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:L/Au:S/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions:
HPE Version Control Repository Manager (VCRM) versions prior to 7.6
Description:
A remote denial of service issue was discovered in HPE Version Control Repository Manager (VCRM).
Recommendations:
For versions prior to 7.6, update to version 7.6 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾