PT-2018-8462
CVE-2017-8953
·
Publicado
2018-02-15
·
Atualizado
2018-03-07
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
HPE LoadRunner versions prior to 12.53
HPE Performance Center versions prior to 12.53
Description
A Remote Cross-Site Scripting (XSS) issue was discovered.
Recommendations
For HPE LoadRunner versions prior to 12.53, update to a version later than 12.53.
For HPE Performance Center versions prior to 12.53, update to a version later than 12.53.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾