PT-2018-8466
CVE-2017-8968
·
Publicado
2018-08-06
·
Atualizado
2019-10-03
Descrição por
CVSS 3.1
7.8
AltaMétricasAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
HPE RESTful Interface Tool versions 1.5 through 2.0
Description
A remote execution of arbitrary code issue has been identified. The issue is resolved in version 2.1 or subsequent versions.
Recommendations
For HPE RESTful Interface Tool versions 1.5 through 2.0, update to version 2.1 or a subsequent version to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾