PT-2018-8482

CVE-2017-8988

·

Publicado

2018-08-06

·

Atualizado

2019-10-03

Descrição por

CVSS 3.1
9.8
Crítica
MétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HPE XP Command View Advanced Edition Software versions prior to 8.5.3-00 DevMgr versions prior to 8.5.3-00 RepMgr versions prior to 8.5.3-00 HDLM versions prior to 8.5.3-00
Description A Remote Bypass of Security Restrictions issue was identified, impacting the security of the software.
Recommendations For HPE XP Command View Advanced Edition Software, update to version 8.5.3-00 or later. For DevMgr, update to version 8.5.3-00 or later. For RepMgr, update to version 8.5.3-00 or later. For HDLM, update to version 8.5.3-00 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾