PT-2018-8872
CVE-2018-0513
·
Publicado
2018-02-08
·
Atualizado
2018-03-10
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
MTS Simple Booking C, MTS Simple Booking Business version 1.28.0 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For MTS Simple Booking C, MTS Simple Booking Business version 1.28.0 and earlier, update to a version later than 1.28.0 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾