PT-2018-8905
CVE-2018-0547
·
Publicado
2018-03-09
·
Atualizado
2018-03-28
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WP All Import plugin versions prior to 3.4.7
Description
A cross-site scripting issue allows an attacker to inject arbitrary web script or HTML.
Recommendations
For WP All Import plugin versions prior to 3.4.7, update to version 3.4.7 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾