PT-2018-8917
CVE-2018-0559
·
Publicado
2018-06-26
·
Atualizado
2018-08-08
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Mailwise versions 5.0.0 through 5.4.1
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For Cybozu Mailwise versions 5.0.0 through 5.4.1, update to a version later than 5.4.1 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾