PT-2018-8926
CVE-2018-0568
·
Publicado
2018-05-14
·
Atualizado
2018-06-19
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
SiteBridge Inc. Joruri Gw versions 3.2.0 and earlier
Description
The issue allows remote authenticated users to execute arbitrary PHP code.
Recommendations
For versions 3.2.0 and earlier, update to a version later than 3.2.0 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾