PT-2018-8932

CVE-2018-0574

·

Publicado

2018-06-26

·

Atualizado

2022-05-14

Descrição por

CVSS 3.1
6.1
Média
MétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions baserCMS versions 4.1.0.1 and earlier baserCMS versions 3.0.15 and earlier
Description A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For versions 4.1.0.1 and earlier, update to a version later than 4.1.0.1. For versions 3.0.15 and earlier, update to a version later than 3.0.15.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
GHSA-6QJV-43MF-RGRH
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾