PT-2018-8936
CVE-2018-0578
·
Publicado
2018-05-14
·
Atualizado
2018-06-13
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
PixelYourSite plugin versions prior to 5.3.0
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For PixelYourSite plugin versions prior to 5.3.0, update to version 5.3.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾