PT-2018-8937

CVE-2018-0579

·

Publicado

2018-05-14

·

Atualizado

2018-06-19

Descrição por

CVSS 3.1
6.1
Média
MétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Open Graph for Facebook, Google+ and Twitter Card Tags plugin versions prior to 2.2.4.1 for WordPress
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which is a cross-site scripting vulnerability.
Recommendations For versions prior to 2.2.4.1, update to version 2.2.4.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾