PT-2018-9013
CVE-2018-0685
·
Publicado
2018-11-15
·
Atualizado
2018-12-17
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Denbun POP version V3.3P R4.0 and earlier
Description
The issue allows remote authenticated attackers to execute arbitrary SQL commands via HTTP requests for mail search. This can be achieved by exploiting a SQL injection vulnerability.
Recommendations
For Denbun POP version V3.3P R4.0 and earlier, update to a version later than V3.3P R4.0 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾