PT-2019-10296
CVE-2018-20868
·
Publicado
2019-07-30
·
Atualizado
2019-07-30
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 76.0.8
Description:
The issue concerns a Stored XSS in the WHM MultiPHP Manager interface.
Recommendations:
For versions prior to 76.0.8, update to version 76.0.8 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾